NEWS

2021.04.20

【重要】公式アプリ サポートOS変更のお知らせ


この度、より良いパフォーマンスでアンドワンダー公式アプリをご利用いただくため、インストール可能OS・推奨OSバージョンを、以下のように変更させていただくことをお知らせ申し上げます。

インストール可能OSバージョン
・iOS:12.4 以上(変更前:11.0以上)
・Android:6.0 以上(変更前:5.0以上)

推奨OSバージョン
・iOS:12.4 以上(変更前:11.0以上)
・Android:8.0 以上

5月19日より、インストール対象外OSでアプリを起動した際、アプリがご利用いただけなくなります。
事前に端末側のOSをご確認の上アップデートいただき、アプリをご利用ください。

インストール対象外OS
■iOS
12.4未満

■Android
6.0 未満